<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>MIL-OSI Asia-Pac: HK to ban non-resident arrivals | ForeignAffairs.co.nz</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://foreignaffairs.co.nz/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://foreignaffairs.co.nz/wp-content/uploads/2015/01/MILNZ-brand-300-15x15.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignaffairs.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://foreignaffairs.co.nz/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='math-captcha-frontend-css'  href='https://foreignaffairs.co.nz/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://foreignaffairs.co.nz/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://foreignaffairs.co.nz/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://foreignaffairs.co.nz/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://foreignaffairs.co.nz/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/business/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://foreignaffairs.co.nz/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://foreignaffairs.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://foreignaffairs.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://foreignaffairs.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignaffairs.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignaffairs.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MIL-OSI Asia-Pac: CE explains alcohol sales ban' href='https://foreignaffairs.co.nz/2020/03/24/mil-osi-asia-pac-ce-explains-alcohol-sales-ban/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://foreignaffairs.co.nz/2020/03/24/mil-osi-asia-pac-hk-to-ban-non-resident-arrivals/" />
<link rel='shortlink' href='https://foreignaffairs.co.nz/?p=1863996' />
<link rel="alternate" type="application/json+oembed" href="https://foreignaffairs.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignaffairs.co.nz%2F2020%2F03%2F24%2Fmil-osi-asia-pac-hk-to-ban-non-resident-arrivals%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignaffairs.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignaffairs.co.nz%2F2020%2F03%2F24%2Fmil-osi-asia-pac-hk-to-ban-non-resident-arrivals%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5e219fbb7f","wpRestUrl":"https:\/\/foreignaffairs.co.nz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/foreignaffairs.co.nz\/wp-admin\/","wpRestNonce":"5e219fbb7f","wpRestUrl":"https:\/\/foreignaffairs.co.nz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41539225-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41539225-11');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://foreignaffairs.co.nz/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://foreignaffairs.co.nz/category/mil-osi/",
                    "name": "MIL OSI"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://foreignaffairs.co.nz/category/mil-osi/am-nc/",
                    "name": "AM-NC"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://foreignaffairs.co.nz/wp-content/uploads/2015/01/MILNZ-brand-300-15x15.png" sizes="32x32" />
<link rel="icon" href="https://foreignaffairs.co.nz/wp-content/uploads/2015/01/MILNZ-brand-300-15x15.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignaffairs.co.nz/wp-content/uploads/2015/01/MILNZ-brand-300-15x15.png" />
<meta name="msapplication-TileImage" content="https://foreignaffairs.co.nz/wp-content/uploads/2015/01/MILNZ-brand-300-15x15.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #005689;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #005689;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #005689;
                }
                .tdm-btn-style1 {
					background-color: #005689;
				}
				.tdm-btn-style2:before {
				    border-color: #005689;
				}
				.tdm-btn-style2 {
				    color: #005689;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #005689;
                    -moz-box-shadow: 0 2px 16px #005689;
                    box-shadow: 0 2px 16px #005689;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #005689;
                    -moz-box-shadow: 0 4px 26px #005689;
                    box-shadow: 0 4px 26px #005689;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #005689;
                }
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 36px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 36px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 36px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1863996 single-format-standard mil-osi-asia-pac-hk-to-ban-non-resident-arrivals global-block-template-15 td-business single_template_12 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-1-3-container"><ul id="menu-main-menu-1-3" class="td-mobile-main-menu"><li id="menu-item-1660485" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-first menu-item-1660485"><a>Latest Analysis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1833262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1833262"><a href="https://foreignaffairs.co.nz/category/analysis/">Latest Analysis</a></li>
</ul>
</li>
<li id="menu-item-1660473" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-1660473"><a>Latest Intel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1833255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1833255"><a href="https://foreignaffairs.co.nz/category/mil-osi/">Latest Intel</a></li>
</ul>
</li>
<li id="menu-item-1833351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1833351"><a href="#">MIL-OSI Global<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1833341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1833341"><a href="https://global.foreignaffairs.co.nz">MIL-OSI Global</a></li>
</ul>
</li>
<li id="menu-item-1862943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1862943"><a href="https://foreignaffairs.co.nz/category/evening-report/covid-19/">Covid-19 Updates</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
                    </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://foreignaffairs.co.nz/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-left" class="top-header-menu"><li id="menu-item-1618015" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1618015"><a title="#">MIL: multi-language</a>
<ul class="sub-menu">
	<li id="menu-item-1833270" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1833270"><a href="https://french.foreignaffairs.co.nz">MIL-OSI French</a></li>
	<li id="menu-item-1833277" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1833277"><a href="https://german.foreignaffairs.co.nz">MIL-OSI German</a></li>
	<li id="menu-item-1833283" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1833283"><a href="https://spanish.foreignaffairs.co.nz">MIL-OSI Spanish</a></li>
</ul>
</li>
<li id="menu-item-1833319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1833319"><a href="#">About MIL OSI</a>
<ul class="sub-menu">
	<li id="menu-item-1833300" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1833300"><a href="https://milnz.co.nz/about-mil/">About MIL</a></li>
	<li id="menu-item-1833293" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1833293"><a href="https://milnz.co.nz/mil-osi-aggregation/">MIL-OSI product</a></li>
	<li id="menu-item-1833308" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1833308"><a href="https://milnz.co.nz/mil-news-media-assets/">MIL News + Info Assets</a></li>
</ul>
</li>
<li id="menu-item-1833311" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1833311"><a href="https://milnz.co.nz/contact-mil/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://foreignaffairs.co.nz/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://foreignaffairs.co.nz/">
            <img class="td-retina-data" data-retina="https://foreignaffairs.co.nz/wp-content/uploads/2015/01/ForeignAffairs-logo-2014-300.png" src="https://foreignaffairs.co.nz/wp-content/uploads/2015/01/ForeignAffairs-logo-2014-300.png" alt=""/>
            <span class="td-visual-hidden">ForeignAffairs.co.nz</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e78a91e5701c_rand td_block_template_15">
<style>
/* custom css */
.td_uid_1_5e78a91e5701c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e78a91e5701c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><center><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/9201682/ForeignAffairs-top-banner', [[728, 90], [760, 120]]).display();
</script></center></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://foreignaffairs.co.nz/">
			<img class="td-retina-data" data-retina="https://foreignaffairs.co.nz/wp-content/uploads/2015/01/ForeignAffairs-logo-2014-300.png" src="https://foreignaffairs.co.nz/wp-content/uploads/2015/01/ForeignAffairs-logo-2014-300.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://foreignaffairs.co.nz/">
			<img class="td-retina-data" data-retina="https://foreignaffairs.co.nz/wp-content/uploads/2015/01/ForeignAffairs-logo-2014-300.png" src="https://foreignaffairs.co.nz/wp-content/uploads/2015/01/ForeignAffairs-logo-2014-300.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-1-3-container"><ul id="menu-main-menu-1-4" class="sf-menu"><li class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-1660485"><a>Latest Analysis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1833262"><a href="https://foreignaffairs.co.nz/category/analysis/">Latest Analysis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- menu-item-has-children td-menu-item td-normal-menu menu-item-1660473"><a>Latest Intel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1833255"><a href="https://foreignaffairs.co.nz/category/mil-osi/">Latest Intel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1833351"><a href="#">MIL-OSI Global</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1833341"><a href="https://global.foreignaffairs.co.nz">MIL-OSI Global</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1862943"><a href="https://foreignaffairs.co.nz/category/evening-report/covid-19/">Covid-19 Updates</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://foreignaffairs.co.nz/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-12">
        <article id="post-1863996" class="post-1863996 post type-post status-publish format-standard category-am-nc category-asia category-asia-pacific category-asia-pacific-region category-aviation category-ctf category-djf category-english category-kb category-mil-osi category-published-press-releases category-science" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://foreignaffairs.co.nz/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in MIL OSI" class="entry-crumb" href="https://foreignaffairs.co.nz/category/mil-osi/">MIL OSI</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">AM-NC</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://foreignaffairs.co.nz/category/mil-osi/">MIL OSI</a></li><li class="entry-category"><a  href="https://foreignaffairs.co.nz/category/mil-osi/am-nc/">AM-NC</a></li><li class="entry-category"><a  href="https://foreignaffairs.co.nz/category/asia/">Asia</a></li><li class="entry-category"><a  href="https://foreignaffairs.co.nz/category/asia-pacific/">Asia Pacific</a></li><li class="entry-category"><a  href="https://foreignaffairs.co.nz/category/asia-pacific-region/">Asia Pacific Region</a></li><li class="entry-category"><a  href="https://foreignaffairs.co.nz/category/aviation/">Aviation</a></li><li class="entry-category"><a  href="https://foreignaffairs.co.nz/category/mil-osi/ctf/">CTF</a></li><li class="entry-category"><a  href="https://foreignaffairs.co.nz/category/mil-osi/djf/">DJF</a></li><li class="entry-category"><a  href="https://foreignaffairs.co.nz/category/english/">English</a></li><li class="entry-category"><a  href="https://foreignaffairs.co.nz/category/mil-osi/kb/">KB</a></li><li class="entry-category"><a  href="https://foreignaffairs.co.nz/category/published-press-releases/">Open Source Intel</a></li><li class="entry-category"><a  href="https://foreignaffairs.co.nz/category/science/">Science</a></li></ul>                            <h1 class="entry-title">MIL-OSI Asia-Pac: HK to ban non-resident arrivals</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://foreignaffairs.co.nz/author/foreign-affairs-publisher/">MIL OSI - ForeignAffairs.co.nz</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T01:17:52+00:00" >March 24, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1863996">0</span></div>                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_4_5e78a91e5c7e7_rand td_block_template_15">
<style>
/* custom css */
.td_uid_4_5e78a91e5c7e7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5e78a91e5c7e7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><center>Post sponsored by <a href="https://newzengine.com" target=_blank>NewzEngine.com</a><br/><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/9201682/FAE_Sponsor', [[468, 60], [728, 90]]).display();
</script></center><br/></div><p>Source: Hong Kong Information Services</p>
<p>(To watch the full press conference with sign language interpretation, click here.)</p>
<p>The Government today announced that it will ban non-Hong Kong residents coming from overseas countries or territories arriving at the airport from entering Hong Kong for 14 days starting from March 25.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_3_5e78a91e5c4ac_rand td_block_template_15">
<style>
/* custom css */
.td_uid_3_5e78a91e5c4ac_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e78a91e5c4ac_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/9201682/FAE_Inpage', [[300, 250], [300, 600]]).display();
</script></div>
<p>Chief Executive Carrie Lam made the statement this afternoon during a press conference.</p>
<p>Non-Hong Kong residents arriving in Hong Kong from the Mainland, Macau and Taiwan who have been to overseas countries or territories in the past 14 days will also be banned from entering.</p>
<p>“From Wednesday onwards, we will disallow non-Hong Kong residents coming from overseas countries arriving at the Hong Kong International Airport to enter Hong Kong,” Mrs Lam said.</p>
<p>Responding to a question on the timing of the measure, she said: “We are basing our decisions on science, on facts and figures, on evidence and also on the expert advice of the four professors on the expert advisory panel.</p>
<p>“Politics or pressure is not something that come into the formula because it would be very risky to base public health decisions just because certain people have demanded for them.”</p>
<p><a href="https://milnz.co.nz/mil-osi-aggregation/" target="_blank" rel="nofollow noopener noreferrer">MIL OSI Asia Pacific News</a> &#8211;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_5e78a91e5cad0_rand td_block_template_15">
<style>
/* custom css */
.td_uid_5_5e78a91e5cad0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_5e78a91e5cad0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><center><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/9201682/FAE_Post_Bottom', [[468, 60], [728, 90]]).display();
</script></center></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://foreignaffairs.co.nz/2020/03/24/mil-osi-asia-pac-ce-explains-alcohol-sales-ban/">MIL-OSI Asia-Pac: CE explains alcohol sales ban</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://foreignaffairs.co.nz/author/foreign-affairs-publisher/">MIL OSI - ForeignAffairs.co.nz</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MIL OSI - ForeignAffairs.co.nz"></span><meta itemprop="datePublished" content="2020-03-24T01:17:52+00:00"><meta itemprop="dateModified" content="2020-03-24T01:17:52+13:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://foreignaffairs.co.nz/2020/03/24/mil-osi-asia-pac-hk-to-ban-non-resident-arrivals/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://foreignaffairs.co.nz/wp-content/uploads/2015/01/ForeignAffairs-logo-2014-300.png"></span><meta itemprop="name" content="ForeignAffairs.co.nz"></span><meta itemprop="headline " content="MIL-OSI Asia-Pac: HK to ban non-resident arrivals"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://foreignaffairs.co.nz/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5e78a91e5df4a_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_6_5e78a91e5df4a" ><script>var block_td_uid_6_5e78a91e5df4a = new tdBlock();
block_td_uid_6_5e78a91e5df4a.id = "td_uid_6_5e78a91e5df4a";
block_td_uid_6_5e78a91e5df4a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5e78a91e5df4a_rand","td_column_number":3,"live_filter_cur_post_id":1863996,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e78a91e5df4a_rand","tdc_css_class_style":"td_uid_6_5e78a91e5df4a_rand_style"}';
block_td_uid_6_5e78a91e5df4a.td_column_number = "3";
block_td_uid_6_5e78a91e5df4a.block_type = "td_block_related_posts";
block_td_uid_6_5e78a91e5df4a.post_count = "3";
block_td_uid_6_5e78a91e5df4a.found_posts = "46583";
block_td_uid_6_5e78a91e5df4a.header_color = "";
block_td_uid_6_5e78a91e5df4a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e78a91e5df4a.max_num_pages = "15528";
tdBlocksArray.push(block_td_uid_6_5e78a91e5df4a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5e78a91f1b972" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5e78a91e5df4a" href="#">RELATED ARTICLES</a><a id="td_uid_8_5e78a91f1b978" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5e78a91e5df4a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5e78a91e5df4a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://foreignaffairs.co.nz/2020/03/24/mil-osi-asia-pac-ce-explains-alcohol-sales-ban/" rel="bookmark" class="td-image-wrap" title="MIL-OSI Asia-Pac: CE explains alcohol sales ban"><img width="218" height="150" class="entry-thumb" src="https://foreignaffairs.co.nz/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://foreignaffairs.co.nz/category/mil-osi/am-nc/" class="td-post-category">AM-NC</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://foreignaffairs.co.nz/2020/03/24/mil-osi-asia-pac-ce-explains-alcohol-sales-ban/" rel="bookmark" title="MIL-OSI Asia-Pac: CE explains alcohol sales ban">MIL-OSI Asia-Pac: CE explains alcohol sales ban</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://foreignaffairs.co.nz/2020/03/24/buildings-grown-by-bacteria-new-research-is-finding-ways-to-turn-cells-into-mini-factories-for-materials-131279/" rel="bookmark" class="td-image-wrap" title="MIL-OSI Global: Buildings grown by bacteria — new research is finding ways to turn cells into mini-factories for materials"><img width="218" height="150" class="entry-thumb" src="https://foreignaffairs.co.nz/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://foreignaffairs.co.nz/category/mil-osi/am-nc/" class="td-post-category">AM-NC</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://foreignaffairs.co.nz/2020/03/24/buildings-grown-by-bacteria-new-research-is-finding-ways-to-turn-cells-into-mini-factories-for-materials-131279/" rel="bookmark" title="MIL-OSI Global: Buildings grown by bacteria — new research is finding ways to turn cells into mini-factories for materials">MIL-OSI Global: Buildings grown by bacteria — new research is finding ways to turn cells into mini-factories for materials</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://foreignaffairs.co.nz/2020/03/24/how-one-federal-agency-took-care-of-its-workers-during-the-yellow-fever-pandemic-in-the-1790s-134297/" rel="bookmark" class="td-image-wrap" title="MIL-OSI Global: How one federal agency took care of its workers during the yellow fever pandemic in the 1790s"><img width="218" height="150" class="entry-thumb" src="https://foreignaffairs.co.nz/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://foreignaffairs.co.nz/category/mil-osi/am-nc/" class="td-post-category">AM-NC</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://foreignaffairs.co.nz/2020/03/24/how-one-federal-agency-took-care-of-its-workers-during-the-yellow-fever-pandemic-in-the-1790s-134297/" rel="bookmark" title="MIL-OSI Global: How one federal agency took care of its workers during the yellow fever pandemic in the 1790s">MIL-OSI Global: How one federal agency took care of its workers during the yellow fever pandemic in the 1790s</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e78a91e5df4a" data-td_block_id="td_uid_6_5e78a91e5df4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e78a91e5df4a" data-td_block_id="td_uid_6_5e78a91e5df4a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_5e78a91f1e50f_rand td_block_template_15">
<style>
/* custom css */
.td_uid_9_5e78a91f1e50f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5e78a91f1e50f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://newzengine.com">We Recommend NewzEngine.com</a></h4></div><span class="td-adspot-title">- Promotion -</span><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/9201682/ForeignAffairs-premium-rectangle', [300, 250]).display();
</script></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_10_5e78a91f1e940_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_10_5e78a91f1e940" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Foreign Exchange</span></h4></div><div class="td_mod_wrap td-fix-index"><p><center><iframe height="425" scrolling="no" src="https://www.dailyforex.com/forex-widget/widget/32873" style="width: 300px; height:425px; display: block;border:0px;overflow:hidden;" width="300"></iframe><span style="position:relative;display:block;text-align:center;color:#333333;width:300px;font-family:Tahoma,sans-serif;font-size:10px;">Live currency cross rates is provided by <a style="color:#333333;" href="https://www.dailyforex.com" rel="nofollow" style="font-size: 10px;" target="_blank">DailyForex.com</a> - Forex Reviews and News</span></center></p>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_11_5e78a91f1f71d_rand td_block_template_15">
<style>
/* custom css */
.td_uid_11_5e78a91f1f71d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5e78a91f1f71d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/9201682/FAE_Custom_1', [[300, 250], [300, 600]]).display();
</script></div>		<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Recent Dispatches</span></h4>		<ul>
											<li>
					<a href="https://foreignaffairs.co.nz/2020/03/24/mil-osi-asia-pac-hk-to-ban-non-resident-arrivals/" aria-current="page">MIL-OSI Asia-Pac: HK to ban non-resident arrivals</a>
									</li>
											<li>
					<a href="https://foreignaffairs.co.nz/2020/03/24/mil-osi-asia-pac-ce-explains-alcohol-sales-ban/">MIL-OSI Asia-Pac: CE explains alcohol sales ban</a>
									</li>
											<li>
					<a href="https://foreignaffairs.co.nz/2020/03/24/buildings-grown-by-bacteria-new-research-is-finding-ways-to-turn-cells-into-mini-factories-for-materials-131279/">MIL-OSI Global: Buildings grown by bacteria — new research is finding ways to turn cells into mini-factories for materials</a>
									</li>
											<li>
					<a href="https://foreignaffairs.co.nz/2020/03/24/how-one-federal-agency-took-care-of-its-workers-during-the-yellow-fever-pandemic-in-the-1790s-134297/">MIL-OSI Global: How one federal agency took care of its workers during the yellow fever pandemic in the 1790s</a>
									</li>
											<li>
					<a href="https://foreignaffairs.co.nz/2020/03/24/how-do-we-protect-ourselves-at-home-during-coronavirus-and-what-if-someone-has-been-exposed-4-questions-answered-133992/">MIL-OSI Global: How do we protect ourselves at home during coronavirus, and what if someone has been exposed? 4 questions answered</a>
									</li>
					</ul>
		</aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_12_5e78a91f24f89_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_12_5e78a91f24f89" ><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://eveningreport.nz">For Analysis We Recommend: EveningReport.nz</a></h4></div><div class="td_mod_wrap td-fix-index"><p><center><a href="https://eveningreport.nz" target="_blank"><img src="http://fifthestate.nz/wp-content/uploads/2015/04/EveningReport-branding-advert-300x169.jpg" alt="www.EveningReport.nz" width="300" height="169" class="alignnone size-medium wp-image-4275" /></a></center></p>
</div></div><aside class="td_block_template_15 widget widget_archive"><h4 class="td-block-title"><span>Dispatch Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Dispatch Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://foreignaffairs.co.nz/2020/03/'> March 2020 &nbsp;(19915)</option>
	<option value='https://foreignaffairs.co.nz/2020/02/'> February 2020 &nbsp;(26670)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_5e78a91f4ae31_rand td_block_template_15">
<style>
/* custom css */
.td_uid_13_5e78a91f4ae31_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5e78a91f4ae31_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><center><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/9201682/ForeignAffairs-footer', [[760, 120], [728, 90], [970, 90]]).display();
</script></center></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://foreignaffairs.co.nz/"><img class="td-retina-data" src="https://foreignaffairs.co.nz/wp-content/uploads/2019/07/MILNZ-logo-2013-300.png" data-retina="https://foreignaffairs.co.nz/wp-content/uploads/2019/07/MILNZ-logo-2013-300.png" alt="" title="" width="300" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Multimedia Investments Ltd sites ForeignAffairs.co.nz, LiveNews.co.nz, NewsKitchen.eu and de.NewsKitchen.eu are now publishing over 35,000+ raw news and open source intelligence items per month. As such, we are well positioned as a significant resource of global open source intelligence, particularly considered from an Asia Pacific perspective.<div class="footer-email-wrap">Contact us: <a href="mailto:service@milnz.nz">service@milnz.nz</a></div></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-right-container"><ul id="menu-footer-right" class="td-subfooter-menu"><li id="menu-item-1350884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1350884"><a href="https://milnz.co.nz">Multimedia Investments Ltd</a></li>
<li id="menu-item-1350869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-1350869"><a href="https://foreignaffairs.co.nz/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1350870" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1350870"><a href="https://foreignaffairs.co.nz/cookies-notice/">Cookies Notice</a></li>
<li id="menu-item-1350871" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1350871"><a href="https://foreignaffairs.co.nz/terms-of-use/">Terms of Use</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - ForeignAffairs.co.nz - Multimedia Investments Ltd, all rights reserved                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e78a91f5c44d
    -->

    <script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><script type='text/javascript' src='https://foreignaffairs.co.nz/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://foreignaffairs.co.nz/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://foreignaffairs.co.nz/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://foreignaffairs.co.nz/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://foreignaffairs.co.nz/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://foreignaffairs.co.nz/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1863996]");
                });
            
</script>


</body>
</html><!-- WP Fastest Cache file was created in 1.2116098403931 seconds, on 24-03-20 1:18:39 -->